Versioning



  • In order to maintain functionality across different versions, each request must specify the expected API version. For the latest API version, all request should start with:

    https://{your-base-uri}/api/pbp/v2014-06/...
    

Log in to reply
 

Suggested Topics